Gebruikershandleiding
Nitro PDF Mac

Lege PDF's maken

Een nieuwe lege PDF maken

  1. Kies Bestand > Nieuw > Leeg document in het menu.
  2. Kies een paginarichting in het venster Nieuwe pagina. Standaard wordt een lege pagina geselecteerd.
  3. Klik op "Kiezen" of tik op de Return/Enter-toets om te bevestigen.
  4. Voeg een pagina in de PDF in door Bewerken > Lege pagina invoegen te kiezen (Command+Option+B), of sleep een paginaminiatuur uit een geopende PDF en zet deze neer.
  5. Kies Bestand > Dupliceren (of Bestand > Opslaan als) om de PDF een naam te geven.

Een nieuw document van één pagina maken

  1. Kies Bestand > Nieuw > Van briefpapier in het menu. (Commando+N).
  2. Kies een paginarichting en ontwerp in het venster Nieuwe pagina.
  3. Nadat u een selectie heeft gemaakt in het venster Nieuwe pagina, klikt u op "Kiezen" of tikt u op de Return/Enter-toets om te bevestigen.
  4. Begin met het bewerken van uw nieuwe pagina.
  5. Kies Bestand > Dupliceren (of Bestand > Opslaan als) om de PDF een naam te geven.
Standaard paginarichting en ontwerp

De laatst geselecteerde papierstijl en richting die is geselecteerd voor nieuwe documenten van één pagina of het invoegen van blanco pagina's blijft standaard tijdens de bewerkingssessie.

Als u de briefpapierkiezer wilt omzeilen bij het invoegen van blanco pagina's in een geopend document, kiest u Bewerken > Lege pagina opnieuw invoegen. Gebruikers kunnen ook papierstijlen dupliceren die al in hun document zijn toegevoegd door ze te kopiëren en te plakken.

Tags
Nitro PDF Mac PDF's openen en maken