Manual del Usuario
Nitro PDF Pro
Revisión y comentario

Resumir comentarios

Nitro Pro le permite resumir rápidamente todos los comentarios contenidos en sus documentos PDF. Resumir comentarios le permite ver todos los comentarios junto con el contenido del documento. Cuando se resumen los comentarios, cada comentario se muestra como una leyenda junto a la página PDF original, lo que le permite ver rápidamente el contenido de cada comentario junto con el documento original. A cada llamada también se le asigna una ID, y una tabla de resumen adjunta enumera cada comentario por ID, junto con el contenido y otros detalles del comentario. Esto hace que sea muy conveniente ver todos los comentarios a la vez, así como pasar de una página a otra del documento para ver los comentarios individualmente.

Puede elegir resumir los comentarios para verlos en pantalla (como PDF) o en papel. También puede personalizar cómo desea que se muestren e imprima los comentarios resumidos en la Configuración de resumir comentarios o a través de Preferencias.

Cómo resumir comentarios en PDF:

  1. En la pestaña Revisar , en el grupo Comentarios , haga clic en la flecha junto a Resumir comentarios y haga clic en Resumir comentarios para que aparezca el cuadro de diálogo.
  2. Especifique el rango de páginas deseado
  3. Hacer clic OK

PUNTA: Si desea configurar los ajustes para imprimir y resumir, en el cuadro de diálogo Resumir comentarios, haga clic en Ajustes.

Cómo resumir comentarios para imprimir:

  1. En la pestaña Revisar , en el grupo Revisar , haga clic en la flecha junto a Resumir comentarios , luego elija Resumir comentarios e Imprimir
  2. En el cuadro de diálogo Imprimir documento con resumen de comentarios , especifique un intervalo de páginas
  3. Hacer clic OK

PUNTA: si desea configurar los ajustes para imprimir y resumir, en el cuadro de diálogo Imprimir documento con resumen de comentarios, haga clic en Ajustes.

Cómo editar las preferencias de impresión y resumen:

  1. En el menú Archivo , haga clic en Preferencias . Aparece el cuadro de diálogo Preferencias de Nitro Pro.
  2. Haga clic en Comentarios para expandir la entrada y seleccione Imprimir y resumir .
  3. Configure cualquiera de los siguientes ajustes de impresión y resumen :
  4. Haga clic en Aceptar para guardar su configuración
Etiquetas
Nitro PDF Pro