Benutzeranleitung
Nitro-PDF mac

Leere PDFs erstellen

Erstellen einer neuen leeren PDF-Datei

  1. Wählen Sie im Menü „Datei“ > „Neu“ > „Leeres Dokument“.
  2. Wählen Sie im Fenster „Neue Seite“ eine Seitenausrichtung aus. Standardmäßig wird eine leere Seite ausgewählt.
  3. Klicken Sie auf „Auswählen“ oder tippen Sie zur Bestätigung auf die Return/Enter-Taste.
  4. Fügen Sie eine Seite in die PDF-Datei ein, indem Sie „Bearbeiten“ > „Leere Seite einfügen“ (Befehl+Wahl+B) wählen, oder ziehen Sie eine Seitenminiatur aus einer geöffneten PDF-Datei und legen Sie sie dort ab.
  5. Wählen Sie "Datei" > "Duplizieren" (oder "Datei speichern" > "Speichern unter") aus, um PDFs einen Namen zu geben.

Erstellen eines neuen einseitigen Dokuments

  1. Wählen Sie im Menü „Datei“ > „Neu“ > „Aus Briefpapier“. (Befehl+N).
  2. Wählen Sie im Fenster „Neue Seite“ eine Seitenausrichtung und ein Design aus.
  3. Nachdem Sie im Fenster „Neue Seite“ eine Auswahl getroffen haben, klicken Sie auf „Auswählen“ oder tippen Sie zur Bestätigung auf die Eingabetaste.
  4. Beginnen Sie mit der Bearbeitung Ihrer neuen Seite.
  5. Wählen Sie "Datei" > "Duplizieren" (oder "Datei speichern" > "Speichern unter") aus, um PDFs einen Namen zu geben.
Standardseitenausrichtung und -design

Der zuletzt ausgewählte Papierstil und die Ausrichtung, die für neue einseitige Dokumente oder das Einfügen leerer Seiten ausgewählt wurden, bleiben während der Bearbeitungssitzung als Standard beibehalten.

Um die Briefpapierauswahl beim Einfügen leerer Seiten in ein geöffnetes Dokument zu umgehen, wählen Sie „Bearbeiten“ > „Leere Seite erneut einfügen“. Benutzer können auch bereits in ihrem Dokument hinzugefügte Papierstile durch Kopieren und Einfügen duplizieren.

Die Zukunft der Arbeit

Der Nitro-Produktivitätsbericht für 2022

Erfahren Sie, wie die Pandemie die Produktivität, Arbeitsabläufe und digitale Initiativen verändert hat, sowie die Trends und Technologien, die die Arbeit in 2022 und darüber hinaus prägen.