Benutzeranleitung
Nitro-PDF mac

Auswählen und Zuschneiden

Auswählen eines Teils einer Seite

  1. Wählen Sie das Werkzeug Rechteck auswählen
    Rechteck auswählen
    aus der Bearbeitungsleiste (Befehl+ 4 ).
  2. Klicken und ziehen Sie über einen Teil des Dokuments. Dieser Bereich kann Text oder Bilder enthalten.
  • Ziehen Sie an der Seite oder Ecke des Auswahlfelds, um dessen Größe zu ändern.
  • Die Abmessungen der Box sind auf jeder Seite angegeben. Wählen Sie die verwendeten Einheiten unter Voreinstellungen > Bearbeiten > Maßeinheiten aus. (Benutzereinstellungen).
  • Bewegen Sie die Maus in Box und der Cursor verwandelt sich in eine Handbewegung Tool. Verwenden Sie dies, um die Auswahl Box auf der Seite neu zu positionieren.

Sobald dieser Bereich ausgewählt ist, kann er kopiert und auf einer anderen Seite oder in einem anderen PDF-Dokument eingefügt werden. Es kann auch zum Zuschneiden der Seite oder zum Erstellen eines neuen PDF-Dokuments verwendet werden.

Zuschneiden einer Seite oder eines Dokuments

  1. Wählen Sie das Werkzeug Rechteck auswählen
    Rechteck auswählen
    aus der Bearbeitungsleiste.
  2. Klicken und ziehen Sie die Maus, um einen rechteckigen Bereich Ihrer PDF-Datei auszuwählen.
  3. Wählen Sie „Bearbeiten“ > „Seite auf Auswahl zuschneiden“.

Schneiden Sie jede Seite in einem Dokument zu, indem Sie im Menü „Bearbeiten“ die Wahltaste gedrückt halten. Die Option Seite auf Auswahl zuschneiden wird zu Dokument auf Auswahl zuschneiden.

Erstellen eines neuen PDFs aus einer Auswahl

  1. Wählen Sie das Werkzeug Rechteck auswählen
    Rechteck auswählen
    aus der Bearbeitungsleiste (Befehl+ 4 ).
  2. Klicken und ziehen Sie die Maus, um einen rechteckigen Bereich Ihrer PDF-Datei auszuwählen.
  3. Wählen Sie „Datei“ > „Neu“ > „Aus Auswahl“ (Befehl+Umschalt+N).

Beenden einer Freistellungsauswahl

Wenn Sie eine Auswahl getroffen haben, diese aber verlassen möchten, ohne etwas zu unternehmen, wählen Sie eine der anderen Auswahl-Tools aus, z. B. das Bearbeiten des Tools (Befehlbutton + 2).

Tags
Nitro-PDF mac Arbeiten mit PDFs