Benutzeranleitung
Nitro-PDF mac

Rückgängig wiederholen

Rückgängig machen

Mit PDFpen können Sie an Ihrem Dokument vorgenommene Änderungen rückgängig machen.

Um eine Änderung rückgängig zu machen, gehen Sie zu Bearbeiten > Rückgängig (Befehl+Z).

Hinweis: Rückgängig ist nicht mehr möglich:

  • Nach dem Speichern.
  • Nachdem Sie zwischen der Seitenansicht und der Ansicht Gegenüberliegende Seiten gewechselt haben. ( Seitenlayouts und Ansichten )
  • Nach dem Seitenwechsel, wenn Sie sich nicht im Modus „Kontinuierliche Ansicht“ befinden. Die kontinuierliche Ansicht ist die Standardeinstellung und kann durch Auswahl von Ansicht > Kontinuierlich erreicht werden.

Wiederholen

Um eine rückgängig gemachte Änderung wiederherzustellen, gehen Sie zu Bearbeiten > Wiederholen (Befehl+Umschalt+Z).

Tags
Nitro-PDF mac