Benutzeranleitung
Nitro-PDF mac

Seiten hinzufügen

Hinzufügen einer leeren Seite

  1. Wählen Sie „Bearbeiten“ > „Leere Seite einfügen“ (Befehl+Wahl+B).
  2. Nach der aktuellen Seite wird eine leere Seite eingefügt.

Hinweis: Um die Briefpapierauswahl zu umgehen, wenn Sie mehrere leere Seiten mit demselben Briefpapier einfügen, wählen Sie "Bearbeiten" > "Leere Seite" oder kopieren Sie Seiten und fügen Sie sie ein. (Leere PDFs)

Hinzufügen einer Seite aus einem anderen PDF

  1. Öffnen Sie beide PDFs, das erste PDF enthält die Seite, die Sie übertragen möchten, das zweite ist das Ziel-PDF.
  2. Zeigen Sie die Miniaturansicht in der Seitenleiste an, indem Sie auf die Schaltfläche Seitenleiste klicken
    Seitenleisten-Schaltfläche
    in der Symbolleiste und wählen Sie Miniaturansichten aus dem Menü (Ansicht > Miniaturansichten).
  3. Ziehen Sie die Miniaturansicht der Seite an, die Sie übertragen möchten, und legen Sie sie auf dem zweiten PDF ab.

Legen Sie die neue Seite an einer beliebigen Stelle auf der aktuellen Seite ab, und sie wird vor dieser aktuellen Seite eingefügt.
Legen Sie Ihre neue Seite an einer bestimmten Stelle im PDFs ab, indem Sie die Miniaturansicht in der Seitenleiste verwenden. Verschieben Sie den Mauszeiger zwischen zwei Miniaturansichten, bis entweder rechts oder links von einer Miniaturansicht eine Linie angezeigt wird, und legen Sie dann die Seite fest.

Hinweis : Wenn Sie auf der linken Seite der Miniaturansicht ablegen, wird die neue Seite davor eingefügt
die Seite in der Miniaturansicht. Wenn Sie auf der rechten Seite der Miniaturansicht ablegen, wird die neue Seite danach eingefügt
die Seite in der Miniaturansicht.

Hinzufügen mehrerer Seiten

Sie können mehrere Seiten zum Hinzufügen auswählen:

  • Wählen Sie eine Reihe von Miniaturansichten aus, indem Sie eine Miniaturansicht auswählen und dann bei gedrückter Umschalttaste auf die Miniaturansicht am Ende der Reihe von Seiten klicken, die Sie hinzufügen möchten.
  • Wählen Sie mehrere Miniaturansichten aus, die sich nicht in einem aufeinanderfolgenden Bereich befinden, indem Sie bei gedrückter Befehlstaste auf die Miniaturansichten klicken, die Sie hinzufügen möchten.
  • Wählen Sie alle Miniaturansichten in einer PDF-Datei aus, indem Sie eine Miniaturansicht auswählen und im Menü "Bearbeiten" > "Alle auswählen" (Befehl+A) auswählen.

Nachdem Sie die Seiten von der Seitenleiste eines PDFs zu einem anderen ausgewählt haben, können Sie sie zwischen, vor oder nach den Seiten ablegen, auf denen sie eingefügt werden sollen.

Tags
Nitro-PDF mac Arbeiten mit PDFs